I am new to use this CAB couldn't figure out what

Topics: CAB & Smart Client Software Factory
Jan 29, 2006 at 11:42 AM
originally posted by: charandeep

to do. Can anybody help me and please tell me whats the prerequestie of using CAB. I am running windows xp professional and installed cab but it is asking for visual studio 2005 , can't i run it without visual studio 2005.

I need to get this done asap. Please help
Jan 31, 2006 at 12:22 AM
originally posted by: BradWilsonMSFT

Although it may be possible to get CAB to work without Visual Studio, it's not a supported scenario.
Apr 4, 2006 at 2:17 AM
originally posted by: kumartv

you can run the CAB application without vs2005 only it requires .net framework 2.0
Apr 27, 2006 at 8:59 AM
originally posted by: km4news

Why dont you get the VS2005 express editions ?
Its free.

KM